股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

有什么股票选股公式?同花顺GBS黑马指标公式

编辑 : 王远   发布时间: 2017.08.06 23:34:40   消息来源: 股票入门 阅读数: 392 收藏数: 0 + 收藏 (0)
有什么股票选股公式?同花顺GBS黑马指标公式 南方财富网小编为您提供

有什么股票选股公式?同花顺GBS黑马指标公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">V1:EMA(CLOSE,27),colorred;

V2:EMA(EMA(CLOSE,150)*1.0026,10),LINETHICK2,coloryellow;

DRAWICON(CROSS(V1,V2),V2,1);

X:=(CROSS(V1,V2));

DRAWTEXT(CROSS(V1,V2),V1+0.5,'黑马'),colorred;

BBI:(MA(CLOSE,15)+MA(CLOSE,50)+MA(CLOSE,60)+MA(CLOSE,120))/4,colorwhite;

VAR1:=IF(DATE900101,1,0);VAR2:=LLV(LOW,10);

AK1:=EMA((((CLOSE - VAR1) / (VAR2

- VAR1)) * 100),5);

AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) *

50),13);AB:=CROSS(AK1,AK);

QY1:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

QY2:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA

((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

QY3:=QY1REF(VOL,1) AND CLOSE>REF(CLOSE,1);

DRAWTEXT(QY3 AND COUNT(QY3,30)=1 AND V1>BBI AND V1V2,L+9,'放心抄底'),colorred;

DRAWTEXT(CROSS(V1,BBI) AND V1>V2,V1+0.5,'闭着眼睛买'),colorred;

更多股票选股公式相关资讯请关注南方财富网

 

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章