股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

有什么股票选股公式?同花顺主散线FLR公式源码

编辑 : 王远   发布时间: 2017.08.06 23:36:19   消息来源: 股票入门 阅读数: 356 收藏数: 0 + 收藏 (0)
有什么股票选股公式?同花顺主散线FLR公式源码 南方财富网小编为您提供

有什么股票选股公式?同花顺主散线FLR公式源码 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">{参数:m=60,n=30}

LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);FF:=EMA(CLOSE,3);MA15:=EMA(CLOSE,21);Var1:=IF(YEAR>=2038 AND MONTH>=1,0,1);Var2:=REF(LOW,1)*Var1;Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100*Var1;Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3)*Var1;Var5:=LLV(LOW,30)*Var1;Var6:=HHV(Var4,30)*Var1;Var7:=IF(MA(CLOSE,58),1,0)*Var1;Var8:=EMA(IF(LOW100,100,Var8)*Var1,color00ffff;STICKLINE(吸筹>-150,0,吸筹,3,0),color00ffff;阶段卖: 90;趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);底部: 10;买警: IF(趋势=90,50,100);红包:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),35,0);

更多股票选股公式相关资讯请关注南方财富网

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章