股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

有什么股票选股公式?同花顺一线定盈亏公式源码

编辑 : 王远   发布时间: 2017.08.06 23:36:19   消息来源: 股票入门 阅读数: 359 收藏数: 0 + 收藏 (0)
有什么股票选股公式?同花顺一线定盈亏公式源码 南方财富网小编为您提供 BIAS1:=MA((CLOSE-MA(CLOSE,13))/MA(CLO...

有什么股票选股公式?同花顺一线定盈亏公式源码 南方财富网小编为您提供

BIAS1:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,colorwhite;WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">BIAS3:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,colorff00ff,linethick2;观望区:IF(bias30,bias3,0),colorff00ff,linethick2;见底:IF(bias30,34)>13 AND COUNT(bias330,15,0),linethick3;抄底2:IF(CROSS(bias1,0) AND SUM(见底,8)>10,10,0),colorred,linethick2;

更多股票选股公式相关资讯请关注南方财富网

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章