股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

有什么股票选股公式?同花顺吸筹买点公式源码

编辑 : 王远   发布时间: 2017.08.06 23:36:19   消息来源: 股票入门 阅读数: 323 收藏数: 0 + 收藏 (0)
有什么股票选股公式?同花顺吸筹买点公式源码 南方财富网小编为您提供 VAR2:=REF(LOW,1);WRAP: break-word; WHI...

有什么股票选股公式?同花顺吸筹买点公式源码 南方财富网小编为您提供

VAR2:=REF(LOW,1);WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,13);VAR6:=HHV(VAR4,13);VAR7:=IF(MA(CLOSE,34),1,0);VAR8:=EMA(IF(LOW100,100,VAR8);吸筹:VAR9,NODRAW,colorlired;STICKLINE(VAR9>-120,0,VAR9,3,1),colorlired;VAR10:=IF(VAR9>-120,VAR9,0);VAR11:=VAR1024),0,冲顶,3,1),COLOR00FF00;

更多股票选股公式相关资讯请关注南方财富网

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章