股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

有什么股票选股公式?通达信漫步青云公式源码

编辑 : 王远   发布时间: 2017.08.06 23:36:19   消息来源: 股票入门 阅读数: 312 收藏数: 0 + 收藏 (0)
有什么股票选股公式?通达信漫步青云公式源码 南方财富网小编为您提供 DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);...

有什么股票选股公式?通达信漫步青云公式源码 南方财富网小编为您提供

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">DEA  := EMA(DIFF,27);DJE:=DIFF>=0 AND DEA>=0 AND CROSS(DIFF,DEA);A5:=MA(CLOSE,5)>MA(CLOSE,10);V5:=VOL>MA(VOL,5) AND MA(VOL,5)>MA(VOL,10);BUYHAOGU:DJE AND A5 AND V5 AND MA(CLOSE,30)>=REF(MA(CLOSE,30),1);

更多股票选股公式相关资讯请关注南方财富网

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章