股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

通达信古道西风主图指标公式源码 通达信指标公式大全

编辑 : 王远   发布时间: 2017.08.06 23:37:07   消息来源: 股票入门 阅读数: 447 收藏数: 0 + 收藏 (0)
  通达信古道西风主图指标公式源码 通达信指标公式大全 南方财富网小编为您提供

  通达信古道西风主图指标公式源码 通达信指标公式大全 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; LETTER-SPACING: normal; COLOR: rgb(51,51,51); WORD-SPACING: 0px; PADDING-TOP: 0px; -webkit-text-stroke-width: 0px">K:=12;P:=4;K2:=0;K3:=8;VAR55:=EMA(EMA(EMA(CLOSE,8),13),62); VAR56:=((REF(HIGH,1) + REF(LOW,1)) / 2); VAR57:=(MA(CLOSE,20) + (2 * STD(CLOSE,20))); VAR58:=((SMA(MAX((CLOSE - REF(CLOSE,1)),0),7,1) / SMA(ABS((CLOSE - REF(CLOSE,1))),7,1)) * 100);卖出1:=FILTER(CROSS(79,VAR58),4); MA21:=REF(CLOSE,1); ZX:=((SMA(MAX((CLOSE - MA21),0),6,1) / SMA(ABS((CLOSE - MA21)),6,1)) * 100);卖出2:=CROSS(84,ZX),COLORFF00FF;卖出3:=CROSS(90,RSI);

[1] [2] [3] [4] [5] [6] [7] [8] [9] [10]  ... 下一页  >> 

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章