股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

同花顺股票公式 同花顺绝佳卖点指标

编辑 : 王远   发布时间: 2017.08.06 23:37:07   消息来源: 股票入门 阅读数: 320 收藏数: 0 + 收藏 (0)
  同花顺股票公式 同花顺绝佳卖点指标:   IF (MARKETTYPE==17 OR MARKETTYPE==33 )   ...

  同花顺股票公式 同花顺绝佳卖点指标:

  IF (MARKETTYPE==17 OR MARKETTYPE==33 )

  {

  绝佳卖点=“该指标只用于A股。”;

  }

  A11:=AMOUNT;

  AA1:=SUM(IF(A11》=4000000 AND NEW》REF(NEW,1),A11,0),0);

  超级资金:AA1+SUM(IF(A11》=4000000 AND NEW《REF(NEW,1),REVERSE(A11),0),0),colormagenta;

  AA2:=SUM(IF(A11《4000000 AND A11》=1000000 AND NEW》REF(NEW,1),A11,0),0);

  大户资金:AA2+SUM(IF(A11《4000000 AND A11》=1000000 AND NEW《REF(NEW,1),REVERSE(A11),0),0),coloryellow;

  大跌1:=COUNT(超级资金《REF(超级资金,1),10)=4;

  大跌2:=COUNT(大户资金《REF(大户资金,1),10)=4;

  AAA:=大跌1 OR 大跌2;

  CC:=COUNT(NEW《REF(NEW,1),10)=5;

  AAAA:=AAA AND CC;

  DRAWTEXT(AAAA,0,‘卖出’),colorwhite;

发布评论

最新评论

  • 唯心macd7799
    我认识一位炒股很厉害的老师,实盘能力很强,对主力资金动向把握的很精准,很多朋友都是跟着老师威信macd7799后面学习的,介绍给你认识下,操作之前可以先问问老师的建议,老师会教你通过主力资金动向,把握买卖点长期获利的技巧
    2017-11-30 17:48

    回复 0

推荐知识
相关热点文章