股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

股票的公式有哪些?通达信精准加仓点副图公式源码

编辑 : 王远   发布时间: 2017.08.06 23:37:07   消息来源: 股票入门 阅读数: 310 收藏数: 0 + 收藏 (0)
股票的公式有哪些?通达信精准加仓点副图公式源码 附:通达信趋势有好股买入副图公式源码  南方财富网小编为您提供 【通达信精准加仓点副图公式源码】...

股票的公式有哪些?通达信精准加仓点副图公式源码 附:通达信趋势有好股买入副图公式源码  南方财富网小编为您提供

【通达信精准加仓点副图公式源码】

V1:=MA(C,3)=HHV(MA(C,3),7);WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">V2:=MA(C,3)>MA(C,5);V3:=MA(V,5)>MA(V,10)*1.01;V4:=COUNT(MA(C,1)>REF(C,1),2)=2;LC20:=REF(CLOSE,1);RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100; STICKLINE(CROSS(RSI20,11)*1,-10,20,2,0),COLORYELLOW;VAR3A:=3;VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);MTM:=C-REF(C,1);DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX=E,C/D,0),3)*100); VARE:=IF(VARD>100,VARD*0.312,VARD); STICKLINE(VARE>0,0,VARE,0,0),COLORLIRED; STICKLINE(VARB>0,0,VARB,0,0),COLORLIBLUE; S趋势:(C/MA(C,15)-1)*1000+50,COLORYELLOW; 多头:VARE,COLORLIRED,NODRAW; 空头:VARB,COLORLIBLUE,NODRAW; 50,COLORGRAY,DOTLINE;

更多股票公式相关资讯请关注南方财富网

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章