股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐公式:水手突破

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 150 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   上趋势:MA(LOW,20)*1.2,...
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  上趋势:MA(LOW,20)*1.2,color0080ff,linethick2;

  次上趋势:MA(LOW,20)*1.1,COLORYELLOW;

  次下趋势:MA(HIGH,20)*0.9,COLORWHITE;

  下趋势:MA(HIGH,20)*0.8,COLORGREEN,linethick2;

  ZD:=(C-REF(C,1))/REF(C,1)*100;

  HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));

  趋势强度:=IF(C》次上趋势,IF(C》上趋势,4,3),IF(C》次下趋势 AND C《次上趋势,2,IF(C《下趋势,0,1)));

  STICKLINE(趋势强度=0,H,L,6,1),COLORBLUE;

  STICKLINE(趋势强度=1,H,L,6,1),COLORGREEN;

  STICKLINE(趋势强度=2,H,L,6,1),COLORGRAY;

  STICKLINE(趋势强度=3,H,L,6,1),COLORYELLOW;

  STICKLINE(趋势强度=4,H,L,6,1),COLORMAGENTA;

  STICKLINE(趋势强度=0,C,O,5,0),COLORBLUE;

  STICKLINE(趋势强度=1,C,O,5,0),COLORGREEN;

  STICKLINE(趋势强度=2,C,O,5,0),COLORGRAY;

  STICKLINE(趋势强度=3,C,O,5,0),COLORYELLOW;

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章