股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐疯牛启动公式

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 162 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   A50:=COST(50);...
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  A50:=COST(50);

  趋势:=A50*(WINNER(CLOSE)+0.3),COLORFFFFFF;

  平衡:COST(50),COLORFF00FF,LINETHICK2;

  启动:CROSS(C,COST(50)),COLOR99FF00,POINTDOT,LINETHICK0;

  拉升:CROSS(C,COST(70)),COLORYELLOW,POINTDOT,LINETHICK0;

  ZZ:=CROSS(趋势,COST(90)) AND COUNT(C《COST(90),5)》=3;

  追涨:FILTER(ZZ,3),COLORFF00FF,POINTDOT,LINETHICK0;

  N1:=BARSLAST(CROSS(C,COST(50)));

  N2:=BARSLAST(CROSS(COST(50),C));

  A20:IF(N1《N2,A50,COST(20)),COLORFFFF00;

  IF(N1《N2,A50,COST(10)),COLOR99FF00;

  A70:IF(N1》N2,A50,COST(70)),COLORYELLOW;

  IF(N1》N2,A50,COST(90)),COLOR9900FF;

  COST(50),COLORFF00FF,LINETHICK2;

  COST(50)*1.2,COLOR00FF00;

  COST(50)*0.8,COLOR00FF00;

  DRAWTEXT(启动,L,启●动),COLOR99FF00;

  DRAWTEXT(拉升,L,拉◆升),COLOR00FFFF;

  DRAWTEXT(追涨,L,追★涨),COLORFF00FF;

  DRAWTEXT(CROSS(COST(90),COST(50)*1.2),L,疯●牛),COLOR00FFFF;

  DRAWTEXT(CROSS(COST(90),COST(50)*1.2),L,疯¤牛),COLOR00FFFF;

  DRAWICON(追涨,L,1);

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章