股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐公式:短线反弹

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 166 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   DRAWGBK(CLOSE》0,COL...
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  DRAWGBK(CLOSE》0,COLORRGB(0,130,100),COLORRGB(0,0,30),1);

  A:=DATE《=10505068;

  VARA:=EMA(REF(CLOSE,1),4)*A;

  色彩峰:=(SMA(MAX(CLOSE-VARA,0),6,1))/(SMA(ABS(CLOSE-VARA),6,1))*120;

  VAR1:=REF(CLOSE,2)*A;

  短线反弹:(SMA(MAX(CLOSE-VAR1,0),7,1))/(SMA(ABS(CLOSE-VAR1),7,1))*100,LINETHICK0,colorFFFF;

  仅供参考:IF(短线反弹《12,60,0),LINETHICK3,colorFF;

  STICKLINE(色彩峰》0,0,色彩峰,8,0),colorFFFFFF;

  STICKLINE(色彩峰》0,0,色彩峰*0.9,8,0),colorFFFFCC;

  STICKLINE(色彩峰》0,0,色彩峰*0.85,8,0),colorFFFF99;

  STICKLINE(色彩峰》0,0,色彩峰*0.8,8,0),colorFFFF88;

  STICKLINE(色彩峰》0,0,色彩峰*0.75,8,0),colorFFFF77;

  STICKLINE(色彩峰》0,0,色彩峰*0.7,8,0),colorFFFF66;

  STICKLINE(色彩峰》0,0,色彩峰*0.65,8,0),colorFFFF55;

  STICKLINE(色彩峰》0,0,色彩峰*0.6,8,0),colorFFFF44;

  STICKLINE(色彩峰》0,0,色彩峰*0.55,8,0),colorFFFF33;

  STICKLINE(色彩峰》0,0,色彩峰*0.5,8,0),colorFFFF22;

  STICKLINE(色彩峰》0,0,色彩峰*0.45,8,0),colorFFFF22;

  STICKLINE(色彩峰》0,0,色彩峰*0.4,8,0),colorFFFF11;

  STICKLINE(色彩峰》0,0,色彩峰*0.35,8,0),colorFFFF00;

  STICKLINE(色彩峰》0,0,色彩峰*0.3,8,0),colorFFFF00;

  STICKLINE(色彩峰》0,0,色彩峰*0.25,8,0),colorFFFF00;

  STICKLINE(色彩峰》0,0,色彩峰*0.2,8,0),colorFFFF00;

  谨慎参与:0,LINETHICK3,color999900;

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章