股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐公式:黄牛上坡

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 147 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   N1:=2;  ...
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  N1:=2;

  N2:=3;

  N3:=5;

  N4:=13;

  DRAWGBK(CLOSE》0,COLORRGB(0,0,30),COLORRGB(0,130,100),1);

  A:=DATE《=1050508;

  VAR7:=REF(CLOSE,1);

  VAR8:=(SMA(MAX(CLOSE-VAR7,0),N2,1))/(SMA(ABS(CLOSE-VAR7),N2,1))*100;

  VAR9:=CROSS(N4,VAR8);

  VARA:=FILTER(VAR9,4);

  DRAWICON(VARA,HIGH*1.053*A,3);

  DRAWTEXT(VARA,HIGH*1.056*A, 卖),colorFFFFFF;

  VAR1:=(MA(CLOSE,N1)+MA(CLOSE,N2)+MA(CLOSE,N3)+MA(CLOSE,N4))/4;

  STICKLINE(CLOSE》VAR1,CLOSE,VAR1,8,0),color66CCFF;

  STICKLINE(CLOSE《VAR1,VAR1,CLOSE,8,0),colorCC6633;

  MA(CLOSE,68),colorFFFFFF;

  STICKLINE(OPEN》=CLOSE,CLOSE,OPEN,9,0),colorFFFF00;

  STICKLINE(OPEN》=CLOSE,CLOSE,OPEN,6,0),colorCCCC33;

  STICKLINE(OPEN》=CLOSE,CLOSE,OPEN,2.4,0),colorFFFF00;

  STICKLINE(OPEN》=CLOSE,CLOSE,OPEN,1.1,0),colorFFFFFF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,9,0),color33CC;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,6,0),colorFF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,2.4,0),color9900FF;

  STICKLINE(CLOSE》OPEN,CLOSE,OPEN,1.1,0),colorFF66FF;

  STICKLINE(CLOSE》OPEN,OPEN,LOW,0.5,0),colorCC;

  STICKLINE(CLOSE》OPEN,CLOSE,HIGH,0.5,0),colorCC;

  STICKLINE(OPEN》=CLOSE,CLOSE,LOW,0.5,0),colorFFFF00;

  STICKLINE(OPEN》=CLOSE,OPEN,HIGH,0.5,0),colorFFFF00;

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章