股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐公式:牛气冲天

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 168 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   INPUT:G1(8,8,35);
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  INPUT:G1(8,8,35);

  股票:=0;

  理:IF(CLOSE》MA(CLOSE,5),股票+1,股票),COLORWHITE;

  想:IF(CLOSE》MA(CLOSE,10),理+1,理),COLOR999999;

  论:IF(CLOSE》MA(CLOSE,20),想+1,想),COLOR00FFFF;

  坛:IF(CLOSE》MA(CLOSE,60),论+1,论),COLORFF00FF;

  估:IF(MA(CLOSE,5)》MA(CLOSE,10),坛+1,坛),COLORFFAA00;

  界:IF(MA(CLOSE,10)》MA(CLOSE,20),估+1,估),COLOR6AFF;

  文:IF(MA(CLOSE,20)》MA(CLOSE,60),界+1,界),COLORFF;

  FILLRGN(CLOSE,0,文),COLORFF;

  FILLRGN(CLOSE,0,界),COLOR6AFF;

  FILLRGN(CLOSE,0,估),COLORFFAA00;

  FILLRGN(CLOSE,0,坛),COLORGREEN;

  FILLRGN(CLOSE,0,论),COLORFF00FF;

  FILLRGN(CLOSE,0,想),COLOR999999;

  FILLRGN(CLOSE,0,理),COLORWHITE;

  估算:理+想+论+坛+估+界+文,LINETHICK,COLORFF00FF;

  G2:=(REF(估算,1)《=2 AND 估算》=G1);

  牛气:=IF(G2,1,0);

  冲天:STICKLINE(牛气,0,6.8,5,0),COLORBAFF;

  DRAWICON(牛气=1,7,8);

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章