股票数据网 股票公式
首页 我的自选股 qg111钱柜官网 数据中心 qg111钱柜股票快讯 股票入门 股票进阶 理财知识 股票论坛 股票大全
帮助中心 关于我们
返回上一页

飞狐公式:进出资金

编辑 : 王远   发布时间: 2017.08.07 00:39:08   消息来源: 股票知识 阅读数: 165 收藏数: 0 + 收藏 (0)
       飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。   M1:=MA(CLOSE,5);
    

  飞狐公式有哪些?飞狐公式是什么?下面股票知识网为您介绍飞狐公式。

  M1:=MA(CLOSE,5);

  M2:=MA(CLOSE,10);

  M3:=MA(CLOSE,20);

  M4:=MA(CLOSE,60);

  M5:=MA(CLOSE,120);

  PM3:MA(CLOSE,30),LINETHICK2;

  K1:=IF(CLOSE》=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);

  K2:=IF(CLOSE《=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);

  DT:=VOL*K1/(K1+K2);

  KT:=VOL-DT;

  买量:=SUM(DT,5);

  卖量:=-SUM(KT,5);

  进出资金:=买量+卖量;

  控盘趋势:=2*“SLOWKD.K#week”(5,3,12,4)-1*“SLOWKD.D#week”(5,3,12,4)-50;

  DRAWICON(REF(控盘趋势,1)《控盘趋势 AND REF(控盘趋势,1)《REF(控盘趋势,10),OPEN,1);

  DRAWICON(M1》M2 AND M2》M3 AND M2》M4 AND M2》M5 AND M2》PM3 AND REF(M1,1)《M1 AND REF(M2,1)《M2 AND REF(M3,1)《M3 AND REF(PM3,1)《PM3 AND REF(控盘趋势,5)《控盘趋势 AND REF(进出资金*1/2,1)《进出资金,OPEN,12);

  更多飞狐公式知识请关注股票知识网

(股票知识网) 相关阅读: ·通达信最牛最全主图指标公式 ·通达信股票公式:实战性极强的极品主图(公式,主图, ·通达信轻松逮N倍大牛指标公式 ·通达信极品分时主图指标公式 ·通达信最全面主图指标公式 ·通达信成功率非常高的财神选股公式 ·通达信抓涨停的好主图指标公式 ·同花顺主力成本均线指标(大牛股启动源码) ·通达信庄见愁主图股票指标公式 ·通达信机构资金线指标公式

发布评论

最新评论

  • 暂无评论
推荐知识
相关热点文章